<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" >
<head>
	<meta name="designer" content="Juergen Koller - http://www.lernvid.com" />
<meta name="licence" content="Creative Commons 3.0" />

<link href="/templates/allrounder-j1.6/favicon.ico" rel="shortcut icon" type="image/x-icon" />


<!--- ADD CSS Files -->



	<link href="/templates/allrounder-j1.6/css/template.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/allrounder-j1.6/css/joomla.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/allrounder-j1.6/css/colors.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/allrounder-j1.6/css/lvdropdown.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/allrounder-j1.6/css/typo.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/allrounder-j1.6/css/modules.css" rel="stylesheet" type="text/css" media="all" />
			<link href="/templates/allrounder-j1.6/css/css3-effects.css" rel="stylesheet" type="text/css" media="all" />
	
<!--- Older Browser CSS -->
<!--[if IE 7]>
	<link href="/templates/allrounder-j1.6/css/ie7.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->
<!--[if lt IE 7]>
	<link href="/templates/allrounder-j1.6/css/ie5x6x.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->


<!--- ADD JavaScript Files -->

	<script type="text/javascript" src="/templates/allrounder-j1.6/js/jquery-1.6.2.min.js"></script>
	<script type="text/javascript">
		var jq = jQuery.noConflict();
	</script>
	<script type="text/javascript" src="/templates/allrounder-j1.6/js/lv-dropdown.js"></script>
	<script type="text/javascript" src="/templates/allrounder-j1.6/js/jq.easy-tooltip.min.js"></script>
	<script type="text/javascript" src="/templates/allrounder-j1.6/js/jq.easy-caption.min.js"></script>
	<script type="text/javascript" src="/templates/allrounder-j1.6/js/jq.corner.packed.js"></script>
	<script type="text/javascript" src="/templates/allrounder-j1.6/js/reflection.js"></script>
	<script type="text/javascript" src="/templates/allrounder-j1.6/js/effects.js"></script>


<!-- Layout parameters -->
	<style type="text/css">

	/* Template layout parameters */
	

	#wrapper {
		margin-top:10px;
	}
	#foot_container {
		margin-bottom:0px;
	}
	#topmenu ul.menu, #topmenu ul.menu li a, #topmenu ul.menu li span.separator {
		background-image: url('/templates/allrounder-j1.6/images/dropdown-aero.png');
	}
	#topmenu ul.menu li.parent a, #topmenu ul.menu li.parent span.separator {
		background-image: url('/templates/allrounder-j1.6/images/menu-parent-aero.png');
	}
	#topmenu ul.menu li.parent a:hover, #topmenu ul.menu li.parent span.separator:hover, 
	#topmenu ul.menu li#current.parent a, #topmenu ul.menu li#current.parent span.separator {
		background-image: url('/templates/allrounder-j1.6/images/menu-parent-hover-aero.png');
	}
			
</style>
<!-- Define fonts -->
	<style type="text/css">

	/* Template fonts */
	
	body {
		font-size:15px;

					font-family:Arial, Helvetica, Sans-Serif;
						line-height:1.3em;
	}

</style>
<!-- ADD own template colors -->
	<style type="text/css">

	/* Template colors */

	body {
		background-color: #3E475E;
		color: #555555;
	}
	span#copy a {
		color: #555555;
	}
	a, a:link, a:visited, a:active, a:focus {
		color: #0D5185;
	}

	#wrapper, #foot_container {
		background-color: #CFCFCF;
		border: 1px solid #C2C2C2;
	}

	
	#header {
		background-color: #2E2E2E;
		border-top:1px solid #555555;
		border-left:1px solid #555555;	
		border-right:1px solid #555555;	
	}
	.heckl, .heckr {  
		border-top: 10px solid #222222;
	}

	#footer {
		background-color: #222222;
		border:1px solid #444444;
		border-bottom:2px solid #444444;
	}
	.feckl, .feckr {  
		border-bottom: 10px solid #222222;
	}
	#footer a#gotop {
		color: #FFFFFF;
	}
	#footermodule1234, #footermodule1234 a, #footermodule1234 ul.menu, #footermodule5, #footermodule5 a {
		color: #5B6C71;
	}
	#subfoot {
		background-color: #313131;
		border-top:1px solid #FFFFFF;
		border-bottom:1px solid #222222;
	}
	.copytext {
		color: #5B6C71;
	}

	#maincontent {
		background-color: #F9F9F9;
		border: 3px double #E9E9E9;
	}
	
	.item-page, .item, .leading-0, .leading-1, .leading-2, .leading-3, .leading-4, .leading-5 {
		background-color:#FFFFFF;
		border: 1px solid #E9E9E9;
	}

	.contentheading, .contentheading a {
		color: #106AC4 !important;
	}
	div.item-separator {
		border-bottom:3px double #EEEEEE !important;
	}

	#wrapper #leftcol h3.moduleh3, #wrapper #rightcol h3.moduleh3	 {
		background-color: #383838;
		border-top:	1px solid #555555;
		color: #1ABDF1;
	}
	#wrapper #leftcol h3.moduleh3	 {
		border-left: 1px solid #999999;
		border-right: 1px solid #555555;
	}
	#wrapper #rightcol h3.moduleh3	 {
		border-right: 1px solid #999999;
		border-left: 1px solid #555555;
	}
	.h3eckl, .h3eckr {  
		border-top: 10px solid #222222;
	}

	#leftcol .module div.lvround-inner, #leftcol .module_menu div.lvround-inner, #leftcol .module_text div.lvround-inner, 
	#rightcol .module div.lvround-inner, #rightcol .module_menu div.lvround-inner, #rightcol .module_text div.lvround-inner {
		background-color: #F9F9F9;
		border: 1px solid #DDDDDD;
		color: #505050;
	}
	#subhead {
		background-color: #B8B8B8;
		border: 1px solid #ABABAB;
	}
	.breadcrumbs, .breadcrumbs span {
		color: #555555;
	}
	#leftcol .module div div, #leftcol .module_menu div div, #leftcol .module_text div div, 
	#rightcol .module div div, #rightcol .module_menu div div, #rightcol .module_text div div {
		border: 1px solid #C2C2C2;
	}

	/**** Global Modules ****/

	div.module {
		color:#106AC4;
		background-color:#FFFFFF;
		border:1px solid #666666;
	}
	div.module h3.moduleh3 {
		background-color:#383838;
		border:1px solid #000000;
	}


	.input, .inputbox {
		color: #555555;
		background-color: #EFEFEF;
		border-top: 1px solid #CCCCCC;
		border-left: 1px solid #CCCCCC;
		border-right: 1px solid #FFFFFF;
		border-bottom: 1px solid #FFFFFF;
	}
	.input:hover, .inputbox:hover {
		color: #555555;
		background-color: #F9F9F9;
	}

	input.button, button.button, button.validate, .pagenav, ul.pagenav li a {
		color: #555;
		background-color: #efefef;
		color: #555555;
		background-color: #EFEFEF;
		border-top: 1px solid #CCCCCC;
		border-left: 1px solid #CCCCCC;
		border-right: 1px solid #FFFFFF;
		border-bottom: 1px solid #FFFFFF;
	}
	input.button:hover, button.button:hover, button.validate:hover, .pagenav, ul.pagenav li a:hover {
		color: #000000;
		background-color: #FFFFFF;
	}

	/**** Mainmenu with suffix: _menu ****/
	
	.module_menu ul.menu li a, .module_menu ul.menu li span.separator {
		color: #333333;
		border-bottom:1px dotted #8A8A8A;
	}
	.module_menu ul.menu li a:hover, .module_menu ul.menu li a:active, .module_menu ul.menu li a:focus {
		color: #000000!important;
	}
	.module_menu ul.menu li.current a {
		color: #000000;
	}
	.module_menu ul.menu li.current ul li a {
		color: #000000;
	}

	/**** Default Tooltips ****/

	.easy-tooltip-default {
		border: 1px solid #A6A7AB; 
		background-color: #F2F3F5; 
		color: #800000;
	}


</style>
<!-- ADD own dropdown-menu colors -->
	<style type="text/css">

	/* Dropdown menu colors */

	#topmenu ul.menu {
		background-color:#222222 !important;
		border-top:3px double #8C8C8C !important;
		border-bottom:3px double #8C8C8C !important;
	}
	#topmenu ul.menu li {
		border-right:1px solid #555555 !important;
	}
	#topmenu ul.menu li a, #topmenu ul.menu li span.separator {
		border-top:1px solid #000000 !important;
		border-right:1px solid #222222 !important;
		border-left:1px solid #000000 !important;
		border-bottom:1px solid #333333 !important;
		color:#0DBFFF;
		background-color:#222222;
	}
	#topmenu ul.menu a:hover {
		color:#0AEAF2;
	}
	
	/** LEVEL 2 **/
	#topmenu ul.menu ul {
		border:2px solid #000000 !important;
		background-color:#222222;
	}
	#topmenu ul.menu li ul li a, #topmenu ul.menu li ul li span.separator {
		border-top:1px solid #000000 !important;
		border-right:1px solid #333333 !important;
		border-left:1px solid #333333 !important;
		border-bottom:1px solid #333333 !important;
		color:#999999;
	}
	#topmenu ul.menu li ul li a:hover {
		color:#FFFFFF;
	}
	#topmenu ul.menu li li {
		background-color:#171717;
	}
	#topmenu ul.menu li li:hover {
		background-color:#212121;
	}

</style>




<!-- math the width of the 3 columns -->
<style type="text/css">
	#leftcol {width: 20%;}
	#rightcol {width: 20%;}
	#content_outmiddle {width: 58%;}
	#content_outright {width: 79%;}
	#content_outleft {width: 79%;}
</style>
	  <base href="http://discoid.fr/index.php/32-simon-mccann" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="webradio,discoid,france,techno,underground,trance,hardcore,psytrance,goa,psychedelique,tribal,jungle,drumbass,electro,house,minimal,ambiant,dj,creative commons,label,dj" />
  <meta name="description" content="Webradio DISCOID label Independant &amp; Créative Commons, UNDERGROUND, HARDCORE, TECHNO, TRANCE, PSYTRANCE,GOA, PSYCHÉDÉLIQUE, TRIBAL, JUNGLE, DRUMNBASS, ELECTRO,HOUSE, MINIMAL,AMBIANT" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Simon McCann</title>
  <link href="/templates/allrounder-j1.6/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <link rel="stylesheet" href="http://discoid.fr/modules/mod_jts_counterstats/tmpl/css/jts_counterstats.css" type="text/css" />
  <style type="text/css">

html{background-image:none !important;background:none !important;}
body{ background-image: url(http://discoid.fr/images/background.jpg)!important; background-position: center center!important; background-repeat: no-repeat!important; background-attachment: fixed!important; background-size: cover!important; background-color:#FFFFFF!important}

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>
 
</head>
<body>
				<div id="wrapper" style="width:980px;">
						
		
			<div id="header_container">
				
				<div id="header">
								
								
					<div id="logo">
																
							<a class="medialogo" href="/index.php"><img alt="Logo" src="/images/discoid.png"/></a>
																							</div>	
								
					<span class="heckl">&nbsp;</span>
					<span class="heckr">&nbsp;</span>
				</div>
						
				
		
								<div id="topmenu_container">
					<div id="topmenu">
			             
<ul class="menu">
<li class="item-101 current active"><a href="/" >Webradio DISCOID</a></li><li class="item-107"><a href="/index.php/la-grille-des-programmes" >Grille des programmes</a></li><li class="item-110"><a href="/index.php/playlist-de-discoid" >Playlist de DISCOID</a></li><li class="item-105"><a href="/index.php/histoire-de-la-radio" >Histoire de la radio</a></li><li class="item-108"><a href="/index.php/contactez-nous" >Contactez nous</a></li><li class="item-109"><a href="/index.php/mentions-legales" >Mentions légales     </a></li></ul>

					</div>
					<div class="clr"></div>
				</div>
								</div>
				<div id="container">
							
		
	<div id="top6out">
					<div id="top6">
	           	<div class="module-outer">
		<div class="module">
			<div>
				<div>
					<div class="lvround-inner">
												<script type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if (!document.all) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if (document.all) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe 	id="blockrandom"
	name=""
	src="/widget/bandeau/index.html"
	width="100%"
	height="250"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Pas d'Iframe</iframe>
						<div class="clr"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
		<span class="shadow-left">&nbsp;</span>
		<span class="shadow-right">&nbsp;</span>
	</div>
	
			</div>
					
	</div>					
					
		    <div id="content_outright">
					
		
	<div id="advert6out">
					<div id="advert6">
	           	<div class="module-outer">
		<div class="module">
			<div>
				<div>
					<div class="lvround-inner">
												<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nouvelle pub banniere -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5512425797470607"
     data-ad-slot="4158249908"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><!-- END: Custom advanced (www.pluginaria.com) -->
						<div class="clr"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
		<span class="shadow-left">&nbsp;</span>
		<span class="shadow-right">&nbsp;</span>
	</div>
	
			</div>
					
	</div>					
				<div id="maincontent">
					
<div id="system-message-container">
</div>						
					<div class="item-page">
	<h1 class="componentheading">
	Webradio DISCOID	</h1>

	<h2 class="contentheading">
			Simon McCann		</h2>









<p><img src="/images/Simon%20McCann.png" border="0" width="150" height="150" style="margin: 20px; float: left;" /></p>
<p><span id="result_box" lang="fr"><span>Simon McCann a pris l'influence de la scène de danse de Plymouth après avoir fréquenté de nombreux sites dans sa jeunesse et écouté des émissions de radio nationales et internationales.</span><br /><br /><span>C'est ici qu'il a décidé que la musique Trance était pour lui et bien qu'il ait été influencé par les sons plus commerciaux, il </span><span>à trouvé les nuits qu'il a fréquentées dans la ville, plus le métro, mais plus large son goût est </span><span>devenu.</span></span></p>
<p> </p>
<p>En diffusion sur DISCOID...</p>
 
<p><span id="result_box" lang="fr"><span title="Taking to mixing at the rather late age of 22, his tastes have developed to the stage where he has played Trance for many years and it was after a friends encouragement at a house party that he submitted a mix into the Liquid Pulse DJ Competition in 2013">À l'âge de 22 ans, ses goûts se sont développés au stade où il a joué Trance pendant de nombreuses années et c'est après un encouragement des amis lors d'une fête de maison qu'il a soumis un mélange au Concours Liquid Pulse DJ en 2013 </span><span title=", which he won.">, Qu'il a gagné. </span><span title="Since
">Depuis<br /></span><span title="winning the competition in 2013 Simon has played at Ministry Of Sound in London, Volksfest and this year he made in
">Remportant la compétition en 2013 Simon a joué au ministère de Sound à Londres, Volksfest et cette année il a fait en<br /></span><span title="debut in Ibiza.">Débuts à Ibiza. </span><span title="He has also started producing trance and has had his first three singles 'One Day', 'Black Moon' and 'The Unknown' all signed to leading trance imprint
">Il a également commencé à produire de la transe et a eu ses trois premiers singles 'One Day', 'Black Moon' et 'The Unknown' tous signés pour l'impression de trance<br /></span><span title="Discover.


">Découvrir.<br /><br /><br /></span><span title="Amassing DJ support worldwide with Paul Van Dyk, Giuseppe Ottaviani, Alex M.O.R.P.H giving the thumbs up on his productions, Simon has recently launched the Cohesion event brandwhich has brought Dave Pearce, Judge Jules, Public Domain, Lee Haslam and others to his home town.

">Amassant le support de DJ dans le monde entier avec Paul Van Dyk, Giuseppe Ottaviani, Alex M.O.R.P.H, qui a donné son reflet à ses productions, Simon a récemment lancé le label de l'événement Cohesion qui a amené Dave Pearce, Judge Jules, Public Domain, Lee Haslam et d'autres personnes dans sa ville natale.<br /><br /></span><span title="'Cohesion Radio' seemed the logical step and launched in January 2017, which is already being syndicated worldwide both on FM stations and digitally.
">La «Radio de cohésion» a semblé l'étape logique et lancée en janvier 2017, qui est déjà syndiquée dans le monde entier sur les stations FM et numériquement.<br /></span><span title="Expect to hear a lot more from Simon McCann in 2017!">Attendez-vous à entendre beaucoup plus de Simon McCann en 2017!</span></span></p>
<p><br />Links:<br /><a href="https://www.facebook.com%20/profile.php?id=293548241014324&amp;fref=ts" target="_blank">https://www.facebook.com</a><a href="https://www.facebook.com%20/profile.php?id=293548241014324&amp;fref=ts" target="_blank">/profile.php?id=293548241014324&amp;fref=ts</a><br /><a href="http://www.twitter.com/simonmccann3" target="_blank">http://www.twitter.com/simonmccann3</a><br /><a href="http://www.twitter.com/simonmccann3" target="_blank">http://www.soundcloud.com/simon-mccann</a></p>
	
</div>

				</div>
				<div class="clr"></div>
				<span class="shadow-left">&nbsp;</span>
				<span class="shadow-right">&nbsp;</span>
					
		
			</div>
							<div id="rightcol">
		             	<div class="module-outer">
					<h3 class="moduleh3"><strong>Derniers articles</strong>
				<span class="h3eckr">&nbsp;</span>
			</h3>
				<div class="module">
			<div>
				<div>
					<div class="lvround-inner">
						<ul class="latestnews">
	<li>
		<a href="/index.php/32-simon-mccann">
			Simon McCann</a>
	</li>
	<li>
		<a href="/index.php/31-airwave-lcd-sessions">
			LCD Sessions - Airwave</a>
	</li>
	<li>
		<a href="/index.php/30-fekix-krcher">
			Felix Kröcher Radioshow</a>
	</li>
	<li>
		<a href="/index.php/26-bonzai-progressive">
			Bonzai Progressive</a>
	</li>
	<li>
		<a href="/index.php/23-randy-seidman-open-house">
			Randy Seidman Open House</a>
	</li>
	<li>
		<a href="/index.php/21-lee-osborne-show">
			Lee Osborne Show</a>
	</li>
	<li>
		<a href="/index.php/22-label-syndicast">
			Label Syndicast</a>
	</li>
	<li>
		<a href="/index.php/20-andre-piko">
			Andrea Piko</a>
	</li>
	<li>
		<a href="/index.php/19-fabio-salerni">
			Fabio Salerni</a>
	</li>
	<li>
		<a href="/index.php/17-boogie-pimps">
			Boogie Pimps</a>
	</li>
	<li>
		<a href="/index.php/14-label-pullproxy">
			Label PullProxy</a>
	</li>
	<li>
		<a href="/index.php/11-electro-esthetica">
			Electro Esthetica</a>
	</li>
	<li>
		<a href="/index.php/10-dj-angelos">
			Dj Angelos</a>
	</li>
	<li>
		<a href="/index.php/9-gabriel-aka-mytyk">
			Gabriel aka - MyTyk</a>
	</li>
	<li>
		<a href="/index.php/8-allan-silverros">
			Allan Silverros</a>
	</li>
	<li>
		<a href="/index.php/5-edmond">
			Edmond - Love and pop</a>
	</li>
	<li>
		<a href="/index.php/4-jeriko-v-brazil">
			Jeriko v - Brazil</a>
	</li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
		<span class="shadow-left">&nbsp;</span>
		<span class="shadow-right">&nbsp;</span>
	</div>
		<div class="module-outer">
					<h3 class="moduleh3"><strong>Player Android</strong>
				<span class="h3eckr">&nbsp;</span>
			</h3>
				<div class="module">
			<div>
				<div>
					<div class="lvround-inner">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="/WLS_5706369045.apk"><img src="/images/telechargement.png" border="0" width="126" height="126" /></a> </p>
<p style="text-align: center;"><span style="color: #ff0000;">NOUVEAU !!!</span></p>
<p style="text-align: center;">Ecoutez gratuitement DISCOID avec son player à installer sur votre Smartphone Android.</p></div>
					</div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
		<span class="shadow-left">&nbsp;</span>
		<span class="shadow-right">&nbsp;</span>
	</div>
		<div class="module-outer">
					<h3 class="moduleh3"><strong>Publicité</strong>
				<span class="h3eckr">&nbsp;</span>
			</h3>
				<div class="module">
			<div>
				<div>
					<div class="lvround-inner">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nouvelle pub verticale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5512425797470607"
     data-ad-slot="2681516703"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><!-- END: Custom advanced (www.pluginaria.com) -->
					</div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
		<span class="shadow-left">&nbsp;</span>
		<span class="shadow-right">&nbsp;</span>
	</div>
		<div class="module-outer">
					<h3 class="moduleh3"><strong>Faire un don pour DISCOID</strong>
				<span class="h3eckr">&nbsp;</span>
			</h3>
				<div class="module">
			<div>
				<div>
					<div class="lvround-inner">
						<div align="center">
<p>Merci pour votre don.</p>
<form action="https://www.paypal.com/fr/cgi-bin/webscr" method="post" target="paypal"><input type="hidden" name="cmd" value="_donations" /><input type="hidden" name="business" value="webradio@discoid.fr" /><input type="hidden" name="return" value="http://" /><input type="hidden" name="undefined_quantity" value="0" /><input type="hidden" name="item_name" value="Donation" /><input type="text" name="amount" placeholder="Amount" class="input-mini" maxlength="6" value="" style="text-align:right;" />
<select name="currency_code" class="input-small">
<option value="EUR">EUR</option>
<option value="USD">USD</option>
<option value="GBP">GBP</option>
<option value="CHF">CHF</option>
<option value="AUD">AUD</option>
<option value="HKD">HKD</option>
<option value="CAD">CAD</option>
<option value="JPY">JPY</option>
<option value="NZD">NZD</option>
<option value="SGD">SGD</option>
<option value="SEK">SEK</option>
<option value="DKK">DKK</option>
<option value="PLN">PLN</option>
<option value="NOK">NOK</option>
<option value="HUF">HUF</option>
<option value="CZK">CZK</option>
<option value="ILS">ILS</option>
<option value="MXN">MXN</option>
</select>
<input type="hidden" name="charset" value="utf-8" /><input type="hidden" name="no_shipping" value="1" /><input type="hidden" name="image_url" value="" /><input type="hidden" name="cancel_return" value="http://" /><input type="hidden" name="no_note" value="0" /><br /><br /><input type="image" src="http://www.paypal.com/fr_FR/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal secure payments." /></form></div>					</div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
		<span class="shadow-left">&nbsp;</span>
		<span class="shadow-right">&nbsp;</span>
	</div>
		<div class="module-outer">
					<h3 class="moduleh3"><strong>Compteur</strong>
				<span class="h3eckr">&nbsp;</span>
			</h3>
				<div class="module">
			<div>
				<div>
					<div class="lvround-inner">
						<div id="jts_counter" style="color:#666666; width:auto; margin:0px 0px 0px 0px; padding:10px 0px 10px 10px; background:none;border-radius:0px; -moz-border-radius:0px; -o-border-radius:0px; -webkit-border-radius:0px; border:none; ; behavior: url('/modules/mod_jts_counterstats/tmpl/pie.htc')"><div id="jts_counter_num" ><div id="jts_counter_digit" style="margin-right:2px;"><img src="http://discoid.fr/modules/mod_jts_counterstats/tmpl/images/style_17/1.png" alt="mod_jts_counterstats" title="Compteur de visites"/></div><div id="jts_counter_digit" style="margin-right:2px;"><img src="http://discoid.fr/modules/mod_jts_counterstats/tmpl/images/style_17/3.png" alt="mod_jts_counterstats" title="Compteur de visites"/></div><div id="jts_counter_digit" style="margin-right:2px;"><img src="http://discoid.fr/modules/mod_jts_counterstats/tmpl/images/style_17/5.png" alt="mod_jts_counterstats" title="Compteur de visites"/></div><div id="jts_counter_digit" style="margin-right:2px;"><img src="http://discoid.fr/modules/mod_jts_counterstats/tmpl/images/style_17/5.png" alt="mod_jts_counterstats" title="Compteur de visites"/></div><div id="jts_counter_digit" style="margin-right:2px;"><img src="http://discoid.fr/modules/mod_jts_counterstats/tmpl/images/style_17/9.png" alt="mod_jts_counterstats" title="Compteur de visites"/></div><div id="jts_counter_digit" style="margin-right:2px;"><img src="http://discoid.fr/modules/mod_jts_counterstats/tmpl/images/style_17/4.png" alt="mod_jts_counterstats" title="Compteur de visites"/></div></div><div class="jts_counter_hr" style="border-top:1px dotted #bbbbbb;"></div><div id="jts_counter_todayimg" style="display:inherit"></div><div class="jts_counter_label">Aujourd'hui&nbsp;:</div><div class="jts_counter_number"><label></label>135</div><div id="jts_counter_yesterdayimg" style="display:inherit"></div><div class="jts_counter_label">Hier&nbsp;:</div> <div class="jts_counter_number"><label></label>209</div><div id="jts_counter_weekimg" style="display:inherit"></div><div class="jts_counter_label">Semaine&nbsp;:</div> <div class="jts_counter_number"><label></label>344</div><div id="jts_counter_monthimg" style="display:inherit"></div><div class="jts_counter_label">Mois&nbsp;:</div> <div class="jts_counter_number"><label></label>344</div><div class="jts_counter_hr" style="border-top:1px dotted #bbbbbb;"></div><table border="0" cellpadding="0" cellspacing="0" style="margin-bottom:3px"><tr valign="top" border="0"><td border="0"></td><td><div id="jts_counter_online">Il y a 12 utilisateurs en ligne</div></td></tr></table></div>					</div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
		<span class="shadow-left">&nbsp;</span>
		<span class="shadow-right">&nbsp;</span>
	</div>
	
				</div>
				
			<div class="clr"></div>
		</div>
			
		
		
		<div class="clr"></div>
	</div>
				<div id="foot_container" style="width:980px;">
				
		
		
									<div id="footermodule">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23569937-1', 'auto');
  ga('send', 'pageview');

</script><!-- END: Custom advanced (www.pluginaria.com) -->
<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site.</h2> 
    <p style="
				">Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.                </p>
    <div class="accept" style="">J'ai compris</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://discoid.fr/index.php/32-simon-mccann', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->

<a href="http://jextensions.com/custom-background-module/" id="jExt119">change background image color</a>
<script type="text/javascript">
  var el = document.getElementById('jExt119');
  if(el) {el.style.display += el.style.display = 'none';}
</script>

					</div>
							
	
			
			<div id="subfoot">
								
					<div class="copytext">&copy; Webradio DISCOID</div>
							</div>
					
	
		<div class="clr"></div>
			
			<div id="footer">
				<div class="footer-inner">
					<span class="feckl">&nbsp;</span>
					<span class="feckr">&nbsp;</span>
					<div id="scroll_up"> <a href="#" class="lv-tooltip" id="gotop" title="Scroll to top">&uarr;&uarr;&uarr;</a></div>
										</div>
				<div class="footer-bottom">
									
				  		<span id="date">mardi 2 mai 2017</span>
								  		<span id="copy"><a href="http://www.lernvid.com" title="Joomla Templates" target="_blank">Template designed by LernVid.com</a> <a href="http://www.madariss-achamel.com" title="Achamel">Achamel</a></span>
				</div>
			</div>
					
		<div class="clr"></div>
	</div>	
		
</body>
</html>